<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta name="viewport" content="width=device-width, initial-scale=1,minimal-ui">
<meta charset="utf-8">
<title>Shefali Jariwala, husband Parag Tyagi to adopt a child soon | Shefali Jariwala | Parag Tyagi</title>
<link rel="canonical" href="https://www.bollywoodmantra.com/news/shefali-jariwala-husband-parag-tyagi-to-adopt-a-child-soon/33267/" />
<meta property="fb:app_id" content="18446659712" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shefali Jariwala, husband Parag Tyagi to adopt a child soon" />
<meta property="og:url" content="https://www.bollywoodmantra.com/news/shefali-jariwala-husband-parag-tyagi-to-adopt-a-child-soon/33267/" />
<meta property="og:image" content="https://i.bollywoodmantra.com/news/2020/06/22/74198046.jpg" />
<meta property="og:site_name" content="BollywoodMantra" />
<meta property="og:description" content="The ‘Kaata Laga Girl’ Shefali Jariwala and her husband Parag Tyagi are
soon going to adopt a child." />
<meta name="description" content="The ‘Kaata Laga Girl’ Shefali Jariwala and her husband Parag Tyagi are
soon going to adopt a child." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@bollywoodmantra">
<meta name="twitter:creator" content="@bollywoodmantra">
<meta name="twitter:title" content="Shefali Jariwala, husband Parag Tyagi to adopt a child soon">
<meta name="twitter:description" content="The ‘Kaata Laga Girl’ Shefali Jariwala and her husband Parag Tyagi are
soon going to adopt a child.">
<meta name="twitter:image:src" content="https://i.bollywoodmantra.com/news/2020/06/22/74198046.jpg">
<link href="https://www.bollywoodmantra.com/static/front/css/styles.css" rel="stylesheet">
<script src="https://www.bollywoodmantra.com/static/front/js/jquery.min.js"></script>
<script src="https://www.bollywoodmantra.com/static/front/js/bootstrap.min.js"></script>
<script src="https://www.bollywoodmantra.com/static/front/js/script.js"></script>
<script type='text/javascript'>
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') + 
                    '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                    })();
                    </script>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            
                        var ad_size_leader = googletag.sizeMapping().
                    addSize([320, 250], [320, 50]).
                    addSize([480, 200], [320, 50]).
                    addSize([768, 200], [728, 90]).
                    addSize([1200, 300], [728, 90]).
                    build();var ad_size_rectangle = googletag.sizeMapping().
                    addSize([320, 250], [300, 250]).
                    addSize([480, 300], [300, 250]).
                    addSize([992, 300], [336, 280]).
                    addSize([1000, 300], [336, 280]).
                    build();googletag.defineSlot('/1007582/universal_header', [728, 90], 'div-gpt-ad-1339452528404-0').defineSizeMapping(ad_size_leader).addService(googletag.pubads());googletag.defineSlot('/1007582/news_center', [336, 280], 'div-gpt-ad-1339452528405-0').defineSizeMapping(ad_size_rectangle).addService(googletag.pubads());googletag.defineSlot('/1007582/news_right', [336, 280], 'div-gpt-ad-1339452528405-1').defineSizeMapping(ad_size_rectangle).addService(googletag.pubads());googletag.defineSlot('/1007582/homepage_right', [336, 280], 'div-gpt-ad-1339452941259-1').defineSizeMapping(ad_size_rectangle).addService(googletag.pubads());googletag.defineSlot('/1007582/category_bottom', [728, 90], 'div-gpt-ad-1339456737748-2').defineSizeMapping(ad_size_leader).addService(googletag.pubads());                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                    </script>
<script>
                      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                      ga('create', 'UA-272803-1', 'auto');
                      ga('send', 'pageview');
                    </script>
<script type="text/javascript">
                        var base_url = 'https://www.bollywoodmantra.com/';
                    </script>
<link rel="alternate" type="application/rss+xml" title="Bollywood Mantra" href="https://www.bollywoodmantra.com/rss/latest-news/" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
                        (adsbygoogle = window.adsbygoogle || []).push({
                        google_ad_client: "ca-pub-3668318415449114",
                        enable_page_level_ads: true
                        });
                    </script>
</head>
<body>
<div class="navbar hidden-xs">
<div class="navbar-inner">
<div class="container">
<div class="dropdown pull-right" onClick="_gaq.push(['_trackEvent', 'Auth', 'Click', 'Top Nav Dropdown']);">
<a class="dropdown-toggle btn btn-primary dropdown-login-label" data-toggle="dropdown" href="#">
<i class="glyphicon glyphicon-user glyphicon-white"></i>
Login / Signup
<b class="caret"></b>
</a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li>
<form class="dropdown-login" action="https://www.bollywoodmantra.com/login/" method="post">
<input type="text" value="" placeholder="Email / Username" name="identity" class="form-control" />
<input type="password" value="" placeholder="Password" name="password" class="form-control" />
<div>
<div class="checkbox">
<label class="checkbox ">
<input type="checkbox" checked>
<span class="remember">Remember me</span>
<a href="https://www.bollywoodmantra.com/forgot-password/" class="forgot pull-right"> Forgot?</a>
</label>
</div>
</div>
<button type="submit" class="btn btn-warning btn-login" onClick="_gaq.push(['_trackEvent', 'Auth', 'Click', 'Top Nav Login']);">Login</button>
<div class="or">or</div>
<a href="https://www.facebook.com/dialog/oauth?client_id=18446659712&redirect_uri=https%3A%2F%2Fwww.bollywoodmantra.com%2Ffront%2Ffacebook_controller%2Ffb_login%2F&state=09100109309c35929b691acfcbb52ec6&scope=email%2Cpublish_actions&display=popup" class="zocial facebook fb-login-button" id="fb_signup_button" onClick="_gaq.push(['_trackEvent', 'Auth', 'Click', 'Top Nav Facebook Login']);">
<img src="https://www.bollywoodmantra.com/static/front/img/fb_login_image.png">
</a>
<div class="or">
or
</div>
<a href="https://www.bollywoodmantra.com/signup/" class="btn btn-warning register" onClick="_gaq.push(['_trackEvent', 'Auth', 'Click', 'Top Nav Signup']);">Signup here</a>
</form>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<header>
<a href="/" class="logo hidden-xs" title="Bollywood News, Pictures and Reviews">
<img src="https://www.bollywoodmantra.com/static/front/img/bm-logo.png" alt="Bollywood News, Pictures and Reviews | Bollywood Mantra" />
</a>
<div class="leaderboard-ad">
<div id='div-gpt-ad-1339452528404-0'>
<script type='text/javascript'>
                                            googletag.cmd.push(function () {
                                                googletag.display('div-gpt-ad-1339452528404-0');
                                            });

                                        </script>
</div>
</div>
</header>
<div class="main-nav-border">
<a href="https://www.bollywoodmantra.com/" class="logo visible-xs  pull-left" title="Bollywood News, Pictures and Reviews">
<img src="https://www.bollywoodmantra.com/static/front/img/bm-logo-small.png" alt="Bollywood News, Pictures and Reviews | Bollywood Mantra" />
</a>
<div class="navbar-header">
<button type="button" class="btn-lg navbar-toggle glyphicon glyphicon-align-justify" data-toggle="collapse" data-target=".navbar-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
 <div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="active"><a href="https://www.bollywoodmantra.com/" class="selected"><i class="glyphicon glyphicon-home"></i>Home</a></li>
<li><a href="https://www.bollywoodmantra.com/photo-gallery/" title="Photos">Photo Gallery</a></li>

<li><a href="https://www.bollywoodmantra.com/bollywood-news/" title="News">News</a></li>
<li><a href="https://www.bollywoodmantra.com/category/events/" title="Bollywood Events">Bollywood Events</a></li>
<li><a href="https://www.bollywoodmantra.com/category/actresses/" title="Bollywood Actresses">Bollywood Actresses</a></li>
</ul>
</div>
</div>
<div class="content">



<script type="text/javascript" src="https://www.bollywoodmantra.com/static/front/fancybox/source/jquery.fancybox.js?v=2.1.4"></script>
<link rel="stylesheet" type="text/css" href="https://www.bollywoodmantra.com/static/front/fancybox/source/jquery.fancybox.css?v=2.1.4" media="screen" />
<script type="text/javascript" src="https://www.bollywoodmantra.com/static/front/js/jquery.cookie.js"></script>
<style type="text/css">
		.fancybox-custom .fancybox-skin {
			box-shadow: 0 0 50px #222;
		}
	</style>
<div id="inline1" style="width:800px;display: none;">
<div class="content">
<div class="row">
<div class="col-md-12">
<div class="greybox">
<div class="innerbox formbox signup">
<div class="row">
<div class="col-md-12">
<div class="celebrity-updates">
<img src="https://www.bollywoodmantra.com//static/front/img/place_hold_40.gif" class="thumbnail" />
<hgroup>
<h2>Follow Parag Tyagi</h2>
<p>Get Latest Bollywood News in Your Inbox</p>
</hgroup>
</div>
<a href="https://www.facebook.com/dialog/oauth?client_id=18446659712&redirect_uri=https%3A%2F%2Fwww.bollywoodmantra.com%2Ffront%2Ffacebook_controller%2Ffb_login%2F&state=09100109309c35929b691acfcbb52ec6&scope=email%2Cpublish_actions&display=popup" class="fb-login-button btn-fb" id='fb_signup_button_pop'>Connect with Facebok</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="fancybox" href="#inline1" title=""></a>

 <div class="row">
<div class="col-md-8">
 <div class="greybox">
<div class="innerbox">

<article class="news">
<h1>Shefali Jariwala, husband Parag Tyagi to adopt a child soon</h1>
<p class="byline">Posted By:
<a href="https://www.bollywoodmantra.com/author/dghose/">
Daliya Ghose</a>
On Monday, 22nd June 2020,03:06 </p>
<div class="large-mrec-ad-inline">
<div id='div-gpt-ad-1339452528405-0' style='width:336px; height:280px;'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1339452528405-0'); });
					</script>
</div>
</div>
<p>
<br />
<a href="https://i.bollywoodmantra.com/news/2020/06/22/74198046.jpg" title="Shefali Jariwala, husband Parag Tyagi to adopt a child soon" class="lightbox news-image-box">
<img src="https://www.bollywoodmantra.com/news-picture/33267.jpg" alt="" width="125" title="" class="news-image pull-left" />
<span><i class="icon-zoom-in icon-white"></i></span>
</a>
<p>The ‘Kaata Laga Girl’ <a href='//www.bollywoodmantra.com/celebrity/shefali-jariwala/' title='Shefali Jariwala' class='article_display_tag' data-id='shefali-jariwala' id='article_tag_data_shefali-jariwala' style='display: inline-block;'><strong>Shefali Jariwala</strong></a> and her husband <a href='//www.bollywoodmantra.com/celebrity/parag-tyagi/' title='Parag Tyagi' class='article_display_tag' data-id='parag-tyagi' id='article_tag_data_parag-tyagi' style='display: inline-block;'><strong>Parag Tyagi</strong></a> are
soon going to adopt a child. The actress wanted to adopt a child when she was
10-11 years old. </p>
<p>"When I was 10-11
years old, I got to know about adoption and since then I have had this thing in
my mind that I will adopt a child," said Shefali.</p>
<p>But to convince Parag and
her family was not easy for Shefali. "It wasn't easy convincing them. My
father said that my first child should be mine and I can adopt the second
child. I told Parag that I wanted to adopt a child to give him or her a better
future. When I explained this to Parag, he agreed and now he is with me on this
decision," she added.</p>
<p>Shefali shared that they
have initiated the adoption procedure but it can take two to three years.
"Adoption process is not that easy in India. We had initiated the process
but due to the lockdown, it's on hold. Adoption process generally takes two to
three years," said the actress.</p> 
<div class="greybox prepend-top">
<div class="tabs-header">
<ul id="tag_ul">
<li class="active" id="wtag_li_4570" data-id="4570">
<a href="javascript:void(0);" onclick="tag_widget('4570','shefali-jariwala','Shefali Jariwala','false','33267');">Shefali Jariwala</a></li>
<li id="wtag_li_7781" data-id="7781">
<a href="javascript:void(0);" onclick="tag_widget('7781','parag-tyagi','Parag Tyagi','show','33267');">Parag Tyagi</a></li>
</ul>
</div>
<div class="innerbox" id="wdiv_innerbox">
<ul class="picture-grid3" id='tag_widget_ul_4570'>
<li><a href="https://www.bollywoodmantra.com/album/country-club-new-year-bash-2015/shefali-jariwala/"><img src="https://i.bollywoodmantra.com/albums/events/parties/country-club-new-year-bash-2015/thumb100/shefali-jariwala__831010.jpg" title="Country Club New Year Bash 2015" alt="Country Club New Year Bash 2015" height="125" width="125" class="thumbnail live-tipsy-news" /><span>Country Club New Year Bash 2015</span></a></li> <a href="/picture//" class="orange-link pull-right" title="Latest Bollywood News">More </a>
</ul>
</div>
</div>

</p>
<br />
<div class="display_tag" id="tag_data_shefali-jariwala" data-id="shefali-jariwala" id="display_tag" style=" display: inline-block;"><a class="btn btn-mini btn-tags" href="/celebrity/shefali-jariwala/" title="Shefali Jariwala"><i class="icon-tag icon-tag-plus"></i>Shefali Jariwala</a></div><div class="display_tag" id="tag_data_parag-tyagi" data-id="parag-tyagi" id="display_tag" style=" display: inline-block;"><a class="btn btn-mini btn-tags" href="/celebrity/parag-tyagi/" title="Parag Tyagi"><i class="icon-tag icon-tag-plus"></i>Parag Tyagi</a></div>
<div class="outbrain-widget-box">
<script language="javascript">
                    var OB_langJS = 'http://widgets.outbrain.com/lang_en.js'; 
                                        var OBITm = '1303193757575'; 
                                        var OB_raterMode = 'none'; 
                                        var OB_recMode = 'strip';
                    var OutbrainPermaLink='https://www.bollywoodmantra.com/news/shefali-jariwala-husband-parag-tyagi-to-adopt-a-child-soon/33267/';
                     if ( typeof(OB_Script)!='undefined' )OutbrainStart(); else { var OB_Script = true; var str = unescape("%3Cscript src=\'http://widgets.outbrain.com/OutbrainRater.js\' type=\'text/javascript\'%3E%3C/script%3E"); document.write(str); }
                    </script>
<script src="http://widgets.outbrain.com/OutbrainRater.js" type="text/javascript"></script>
</article>
</div>
</div>
<div class="greybox">
<h3 class="greybox-header orange-strip">Related Bollywood Pictures</h3>
<div class="innerbox">
<ul class="picture-grid3">
<li><a href="/picture/bollywood-stars-spotted-at-the-mumbai-airport-2020-134/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/bollywood-stars-spotted-at-the-mumbai-airport-2020/thumb100/shefali-jariwala__1083579.jpg" title="Bollywood Stars Spotted At The Mumbai Airport 2020" alt="Bollywood Stars Spotted At The Mumbai Airport 2020" height="100" width="100" class="thumbnail live-tipsy-news" /><span style="width:136px;">Bollywood Stars Spotted At The Mumbai Airport 2020</span></a></li><li><a href="/picture/b-bombay-adda-bar-lounge-8/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/b-bombay-adda-bar-lounge/thumb100/shefali-jariwala__1016436.JPG" title="B Bombay Adda Bar Lounge" alt="B Bombay Adda Bar Lounge" height="100" width="100" class="thumbnail live-tipsy-news" /><span style="width:136px;">B Bombay Adda Bar Lounge</span></a></li><li><a href="/picture/celebs-at-launch-of-bhumika-jyoti-fashion-store-15/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/celebs-at-launch-of-bhumika-jyoti-fashion-store/thumb100/shefali-jariwala__959330.JPG" title="Celebs at Launch of 'Bhumika & Jyoti' Fashion Store" alt="Celebs at Launch of 'Bhumika & Jyoti' Fashion Store" height="100" width="100" class="thumbnail live-tipsy-news" /><span style="width:136px;">Celebs at Launch of 'Bhumika & Jyoti' Fashion Store</span></a></li><li><a href="/picture/launch-of-r-adda-roof-top-hideout-bar-5/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/launch-of-r-adda-roof-top-hideout-bar/thumb100/shefali-jariwala__962822.JPG" title="Launch Of 'R- ADDA' Roof top Hideout Bar" alt="Launch Of 'R- ADDA' Roof top Hideout Bar" height="100" width="100" class="thumbnail live-tipsy-news" /><span style="width:136px;">Launch Of 'R- ADDA' Roof top Hideout Bar</span></a></li><li><a href="/picture/country-club-new-year-bash-2014-7/"><img src="https://i.bollywoodmantra.com/albums/events/parties/country-club-new-year-bash-2014/thumb100/shefali-jariwala__698244.JPG" title="Country Club New Year Bash 2014" alt="Country Club New Year Bash 2014" height="100" width="100" class="thumbnail live-tipsy-news" /><span style="width:136px;">Country Club New Year Bash 2014</span></a></li> </ul>
</div>
</div>
</div>
<div class="col-md-4">
<div class="greybox">
<h3 class="greybox-header orange-strip">Latest Bollywood News</h3>
<div class="innerbox ticker">
<ul class="margin-none picture-grid picture-grid3-news clearfix" id="ticker">
<li>
<a href="https://www.bollywoodmantra.com/news/with-pride-i-am-bisexual-reveals-vikas-gupta/33266/" title="With pride, I am bisexual: reveals Vikas Gupta">
<img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/vikas-gupta-lunch-with-orphan-kids-at-maharaja-bhog-in-juhu-mumbai/thumb100/vikas-gupta-__1061469.JPG" alt="https://www.bollywoodmantra.com/news/with-pride-i-am-bisexual-reveals-vikas-gupta/33266/" height="125" width="125" class="thumbnail"></a>
<a href="https://www.bollywoodmantra.com/news/with-pride-i-am-bisexual-reveals-vikas-gupta/33266/" title="With pride, I am bisexual: reveals Vikas Gupta" class="item-title">With pride, I am bis</a></li><li>
<a href="https://www.bollywoodmantra.com/album/magazine/" title="Magazine 2020">
<img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/magazine/thumb100/nushrat-bharucha__1086152.jpg" alt="https://www.bollywoodmantra.com/album/magazine/" height="125" width="125" class="thumbnail"></a>
<a href="https://www.bollywoodmantra.com/album/magazine/" title="Magazine 2020" class="item-title">Magazine 2020</a></li><li>
<a href="https://www.bollywoodmantra.com/album/rhea-chakraborty/" title="Rhea Chakraborty">
<img src="https://i.bollywoodmantra.com/albums/candids/actresses/rhea-chakraborty/thumb100/rhea-chakraborty__1086153.jpg" alt="https://www.bollywoodmantra.com/album/rhea-chakraborty/" height="125" width="125" class="thumbnail"></a>
<a href="https://www.bollywoodmantra.com/album/rhea-chakraborty/" title="Rhea Chakraborty" class="item-title">Rhea Chakraborty</a></li><li>
<a href="https://www.bollywoodmantra.com/news/im-my-fathers-daughter-and-yes-im-privileged-sonam-kapoor/33263/" title="I'm my father’s daughter and yes I'm privileged, Sonam Kapoor">
<img src="https://i.bollywoodmantra.com/albums/events/awards/sonam-kapoor-at-loreal-paris-femina-womens-awards-2015/thumb100/sonam-kapoor__849319.JPG" alt="https://www.bollywoodmantra.com/news/im-my-fathers-daughter-and-yes-im-privileged-sonam-kapoor/33263/" height="125" width="125" class="thumbnail"></a>
<a href="https://www.bollywoodmantra.com/news/im-my-fathers-daughter-and-yes-im-privileged-sonam-kapoor/33263/" title="I'm my father’s daughter and yes I'm privileged, Sonam Kapoor" class="item-title">I'm my father’s da</a></li><li>
<a href="https://www.bollywoodmantra.com/news/anushka-sharma-wishes-her-day-on-fathers-day-with-a-touching-pic/33264/" title="Anushka Sharma wishes her day on Father’s day with a touching pic">
<img src="https://i.bollywoodmantra.com/news/2020/06/21/anushka-father-pic_d.jpg" alt="https://www.bollywoodmantra.com/news/anushka-sharma-wishes-her-day-on-fathers-day-with-a-touching-pic/33264/" height="125" width="125" class="thumbnail"></a>
<a href="https://www.bollywoodmantra.com/news/anushka-sharma-wishes-her-day-on-fathers-day-with-a-touching-pic/33264/" title="Anushka Sharma wishes her day on Father’s day with a touching pic" class="item-title">Anushka Sharma wishe</a></li><li>
<a href="https://www.bollywoodmantra.com/news/fathers-day-2020-ajay-devgn-sonam-kapoor-alia-bhatt-wishes-their-fathers/33265/" title="Father’s Day 2020: Ajay Devgn, Sonam Kapoor, Alia Bhatt wishes their fathers">
<img src="https://i.bollywoodmantra.com/news/2020/06/21/Fathers-Day_Feature.jpg" alt="https://www.bollywoodmantra.com/news/fathers-day-2020-ajay-devgn-sonam-kapoor-alia-bhatt-wishes-their-fathers/33265/" height="125" width="125" class="thumbnail"></a>
<a href="https://www.bollywoodmantra.com/news/fathers-day-2020-ajay-devgn-sonam-kapoor-alia-bhatt-wishes-their-fathers/33265/" title="Father’s Day 2020: Ajay Devgn, Sonam Kapoor, Alia Bhatt wishes their fathers" class="item-title">Father’s Day 2020:</a></li><li>
<a href="https://www.bollywoodmantra.com/news/sushant-singh-rajputs-suicide-case-filed-against-girlfriend-rhea-chakraborty-in-bihar/33262/" title="Sushant Singh Rajput’s suicide: Case filed against girlfriend Rhea Chakraborty in Bihar">
<img src="https://i.bollywoodmantra.com/news/2020/06/21/Sushant-Rhea-2020.jpg" alt="https://www.bollywoodmantra.com/news/sushant-singh-rajputs-suicide-case-filed-against-girlfriend-rhea-chakraborty-in-bihar/33262/" height="125" width="125" class="thumbnail"></a>
<a href="https://www.bollywoodmantra.com/news/sushant-singh-rajputs-suicide-case-filed-against-girlfriend-rhea-chakraborty-in-bihar/33262/" title="Sushant Singh Rajput’s suicide: Case filed against girlfriend Rhea Chakraborty in Bihar" class="item-title">Sushant Singh Rajput</a></li> </ul>

</div>
</div>
</div>
<div class="col-md-4">
<div class="scrolling_ad_">
<div class="large-mrec-ad prepend-top">
<div id='div-gpt-ad-1339452528405-1' style='width:336px; height:280px;'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1339452528405-1'); });
					</script>
</div>
</div>

<div class="">
<div class="greybox prepend-top">
<div class="tabs-header">
<ul>
<li class="active" id="event"><a href="javascript:void(0);" onclick="news_page_event_widget('event');">Events</a></li>
<li id="wallpaper"><a href="javascript:void(0);" onclick="news_page_event_widget('wallpaper');">Wallpapers</a></li>
<li id="movie_still"><a href="javascript:void(0);" onclick="news_page_event_widget('movie_still');">Movie Stills</a></li>
</ul>
</div>

<div class="innerbox">
<ul class="margin-none picture-grid picture-grid3-news clearfix" id="ticker_event">
<li><a href="/album/magazine/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/magazine/thumb100/nushrat-bharucha__1086152.jpg" title="Magazine" alt="Magazine" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Magazine</span></a></li><li><a href="/album/celebrity-shared-social-media-images/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/celebrity-shared-social-media-images/thumb100/sai-pallavi_rakul-preet-singh__1086151.jpg" title="Celebrity Shared Social Media Images" alt="Celebrity Shared Social Media Images" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Celebrity Shared Soc</span></a></li><li><a href="/album/sushant-singh-rajputs-funeral/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/sushant-singh-rajputs-funeral/thumb100/rhea-chakraborty__1086148.jpg" title="Sushant Singh Rajput's Funeral" alt="Sushant Singh Rajput's Funeral" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Sushant Singh Rajput</span></a></li><li><a href="/album/celebs-attend-wajid-khans-funeral-in-mumbai/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/celebs-attend-wajid-khans-funeral-in-mumbai/thumb100/celebs-attend-wajid-khans-funeral-in-mumbai_1086017.jpg" title="Celebs Attend Wajid Khan's funeral in Mumbai" alt="Celebs Attend Wajid Khan's funeral in Mumbai" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Celebs Attend Wajid </span></a></li><li><a href="/album/rishi-kapoors-final-journey/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/rishi-kapoors-final-journey/thumb100/ranbir-kapoor_abhishek-bachchan__1085783.jpg" title="Rishi Kapoor's Final Journey" alt="Rishi Kapoor's Final Journey" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Rishi Kapoor's Final</span></a></li><li><a href="/album/celebs-attend-at-irrfan-khans-funeral/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/celebs-attend-at-irrfan-khans-funeral/thumb100/mika-singh__1085766.jpg" title="Celebs attend at Irrfan Khan’s Funeral" alt="Celebs attend at Irrfan Khan’s Funeral" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Celebs attend at Irr</span></a></li><li><a href="/album/celebrity-spotted-2020/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/celebrity-spotted-2020/thumb100/varun-dhawan__1085751.jpg" title="Celebrity Spotted 2020" alt="Celebrity Spotted 2020" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Celebrity Spotted 20</span></a></li><li><a href="/album/the-launch-of-supermoonholi-a-first-of-its-kind-celebration/"><img src="https://i.bollywoodmantra.com/albums/events/miscellaneous/the-launch-of-supermoonholi-a-first-of-its-kind-celebration/thumb100/raja-kumari_shalmali-kholgade__1085726.jpg" title="The Launch of SupermoonHoli a first of its kind Celebration" alt="The Launch of SupermoonHoli a first of its kind Celebration" height="125" width="125" class="thumbnail tipsy-photo" /> <span>The Launch of Superm</span></a></li> </ul>
<ul class="margin-none picture-grid picture-grid3-news clearfix" id="ticker_wallpaper" style="display: none">
<li><a href="/album/daboo-ratnani-photoshoot/"><img src="https://i.bollywoodmantra.com/albums/wallpapers/daboo-ratnani-photoshoot/thumb100/kareena-kapoor-khan__1086068.jpg" title="Daboo Ratnani PhotoShoot" alt="Daboo Ratnani PhotoShoot" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Daboo Ratnani PhotoS</span></a></li><li><a href="/album/nayanthara-1/"><img src="https://i.bollywoodmantra.com/albums/wallpapers/nayanthara-1/thumb100/nayanthara__1085870.jpg" title="Nayanthara" alt="Nayanthara" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Nayanthara</span></a></li><li><a href="/album/kareena-kapoor-19/"><img src="https://i.bollywoodmantra.com/albums/wallpapers/kareena-kapoor-19/thumb100/kareena-kapoor-khan__1085826.jpg" title="Kareena Kapoor" alt="Kareena Kapoor" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Kareena Kapoor</span></a></li><li><a href="/album/salman-khan-1/"><img src="https://i.bollywoodmantra.com/albums/wallpapers/salman-khan/thumb100/salman-khan__1085761.jpg" title="Salman Khan" alt="Salman Khan" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Salman Khan</span></a></li><li><a href="/album/malaika-arora-khan-16/"><img src="https://i.bollywoodmantra.com/albums/wallpapers/malaika-arora-khan-16/thumb100/malaika-arora-khan__1076641.jpg" title="Malaika Arora Khan" alt="Malaika Arora Khan" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Malaika Arora Khan</span></a></li><li><a href="/album/disha-patani-5/"><img src="https://i.bollywoodmantra.com/albums/wallpapers/disha-patani-5/thumb100/disha-patani__1067937.jpg" title="Disha Patani" alt="Disha Patani" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Disha Patani</span></a></li><li><a href="/album/elnaaz-norouzi-1/"><img src="https://i.bollywoodmantra.com/albums/wallpapers/elnaaz-norouzi-1/thumb100/elnaaz-norouzi__1065738.JPG" title="Elnaaz Norouzi" alt="Elnaaz Norouzi" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Elnaaz Norouzi</span></a></li><li><a href="/album/anushka-sharma-5/"><img src="https://i.bollywoodmantra.com/albums/wallpapers/anushka-sharma-5/thumb100/anushka-sharma__1064631.jpg" title="Anushka Sharma" alt="Anushka Sharma" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Anushka Sharma</span></a></li> </ul>
<ul class="margin-none picture-grid picture-grid3-news clearfix" id="ticker_movie_stills" style="display: none">
<li><a href="/album/roohi-afzana/"><img src="https://i.bollywoodmantra.com/albums/movie-stills/roohi-afzana/thumb100/rajkummar-rao_janhvi-kapoor_varun-sharma__1086110.jpg" title="Roohi Afzana" alt="Roohi Afzana" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Roohi Afzana</span></a></li><li><a href="/album/mumbai-saga/"><img src="https://i.bollywoodmantra.com/albums/movie-stills/mumbai-saga/thumb100/emraan-hashmi__1086102.jpg" title="Mumbai Saga" alt="Mumbai Saga" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Mumbai Saga</span></a></li><li><a href="/album/thalaivi-1/"><img src="https://i.bollywoodmantra.com/albums/movie-stills/thalaivi-1/thumb100/kangana-ranaut__1086097.jpg" title="Thalaivi" alt="Thalaivi" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Thalaivi</span></a></li><li><a href="/album/gulabo-sitabo/"><img src="https://i.bollywoodmantra.com/albums/movie-stills/gulabo-sitabo/thumb100/ayushman-khurana_shoojit-sarkar_amitabh-bachchan__1085906.jpg" title="Gulabo Sitabo" alt="Gulabo Sitabo" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Gulabo Sitabo</span></a></li><li><a href="/album/bad-boy/"><img src="https://i.bollywoodmantra.com/albums/movie-stills/bad-boy/thumb100/amrin-qureshi_namashi-chakraborty__1085864.jpg" title="Bad Boy" alt="Bad Boy" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Bad Boy</span></a></li><li><a href="/album/radhe-1/"><img src="https://i.bollywoodmantra.com/albums/movie-stills/radhe-1/thumb100/salman-khan__1083463.jpg" title="Radhe" alt="Radhe" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Radhe</span></a></li><li><a href="/album/mardaani-2/"><img src="https://i.bollywoodmantra.com/albums/movie-stills/mardaani-2/thumb100/rani-mukherjee__1080732.jpg" title="Mardaani 2" alt="Mardaani 2" height="125" width="125" class="thumbnail tipsy-photo" /> <span>Mardaani 2</span></a></li><li><a href="/album/the-zoya-factor/"><img src="https://i.bollywoodmantra.com/albums/movie-stills/the-zoya-factor/thumb100/dulquar-salman_sonam-kapoor__1078440.jpg" title="The Zoya Factor" alt="The Zoya Factor" height="125" width="125" class="thumbnail tipsy-photo" /> <span>The Zoya Factor</span></a></li> </ul>
 </div>
</div>
</div>
<div class="">
<div class="greybox prepend-top">
<div class="tabs-header">
<ul>
<li class="active" id="gallery"><a href="javascript:void(0);">Actresses Gallery</a></li>
</ul>
</div>

<div class="innerbox">
<ul class="margin-none picture-grid picture-grid3-news clearfix" id="ticker_event">
<li><a href="/album/rhea-chakraborty/"><img id="image_16653" src="https://i.bollywoodmantra.com/albums/candids/actresses/rhea-chakraborty/thumb100/rhea-chakraborty__1086153.jpg" width="125" height="125" class="thumbnail" title="Rhea Chakraborty" /> <span>Rhea Chakraborty</span></a></li><li><a href="/album/mahira-khan/"><img id="image_24640" src="https://i.bollywoodmantra.com/albums/candids/actresses/mahira-khan/thumb100/mahira-khan__1086084.jpg" width="125" height="125" class="thumbnail" title="Mahira Khan" /> <span>Mahira Khan</span></a></li><li><a href="/album/sonam-kapoor/"><img id="image_1497" src="https://i.bollywoodmantra.com/albums/candids/actresses/sonam-kapoor/thumb100/sonam-kapoor__1086066.jpg" width="125" height="125" class="thumbnail" title="Sonam Kapoor" /> <span>Sonam Kapoor</span></a></li><li><a href="/album/rashami-desai/"><img id="image_24638" src="https://i.bollywoodmantra.com/albums/candids/actresses/rashami-desai/thumb100/rashami-desai__1086037.jpg" width="125" height="125" class="thumbnail" title="Rashami Desai" /> <span>Rashami Desai</span></a></li> </ul>
</div>
</div>
</div>

</div>
</div>
</div>
<script>
  $(document).ready(function() {
	interval = setInterval(function(){ ticker() }, 10000);
  $('#ticker,ticker_event,ticker_wallpaper,ticker_movie_stills').hover(function() {
	interval = clearInterval(interval);
  }, function() {
	interval = setInterval(function(){ ticker() }, 5000);
  });	
    var obj	=	{"16653":["https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/rhea-chakraborty\/thumb100\/rhea-chakraborty__1086153.jpg","https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/rhea-chakraborty\/thumb100\/rhea-chakraborty__1085767.jpg","https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/rhea-chakraborty\/thumb100\/rhea-chakraborty__1085770.jpg"],"24640":["https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/mahira-khan\/thumb100\/mahira-khan__1086084.jpg","https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/mahira-khan\/thumb100\/mahira-khan__1086083.jpg","https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/mahira-khan\/thumb100\/mahira-khan__1086082.jpg"],"1497":["https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/sonam-kapoor\/thumb100\/sonam-kapoor__1086066.jpg","https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/sonam-kapoor\/thumb100\/sonam-kapoor__1086065.jpg","https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/sonam-kapoor\/thumb100\/sonam-kapoor__1086064.jpg"],"24638":["https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/rashami-desai\/thumb100\/rashami-desai__1086037.jpg","https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/rashami-desai\/thumb100\/rashami-desai__1086036.JPG","https:\/\/i.bollywoodmantra.com\/albums\/candids\/actresses\/rashami-desai\/thumb100\/rashami-desai__1086035.jpg"]};
  setInterval(function(){ swap_images(obj) }, 3000);
  });
</script>
<script>
var addthis_config = {
	data_ga_property: 'UA-272803-1',
	data_ga_social : true,
	templates: {
		   twitter: 'Check out {{title}} {{url}} (via @bollywoodmantra)',
	   }
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ff3b10c04a000db"></script>
<script src="https://www.bollywoodmantra.com/static/front/js/jquery.lightbox-0.5.pack.js" type="text/javascript" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" href="https://www.bollywoodmantra.com/static/front/css/jquery.lightbox-0.5.css" media="screen" />
<script type="text/javascript">
	$(function() {
		$('a.lightbox').lightBox({
					  containerResizeSpeed: 350,
					  txtImage: 'Imagem',
					  imageLoading:'https://www.bollywoodmantra.com/static/front/img/lightbox-ico-loading.gif',
					  imageBtnClose: 'https://www.bollywoodmantra.com/static/front/img/lightbox-btn-close.gif',
					  txtOf: 'de'
					});
	});
</script>
<script src="https://www.bollywoodmantra.com/static/front/js/jquery.tipsy.js" type="text/javascript"></script>
<script src="https://www.bollywoodmantra.com/static/front/js/bootstrap-dropdown.js" type="text/javascript"></script>
<link href="https://www.bollywoodmantra.com/static/front/css/tipsy.css" rel="stylesheet" type="text/css"><script type='text/javascript'>
$(document).ready(function() {
	 $('img.live-tipsy-news,a.live-tipsy-news').tipsy({live: true});
	 		//openfancyboxdialog();
		fb_connect();
		tag_over_card();
	news_page_event_widget();
	
	//article_tag_over_card();
});
</script>
</div>
</div>
<div class="navbar">
<div class="navbar-inner" style="background-color: #0a0609;">
<div class="container">
<div class="row">
<div class="col-md-4 categorybox2 ">
<h2 class="categorybox-header first-look">Bollywood Directory</h2>
<div class="row">
<div class="col-md-6  pull-left">
<h2 class="categorybox-header">Celebrities</h2>
<nav class="footer_dir">
<span><a href="https://www.bollywoodmantra.com/celebrity/a/directory/">A</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/b/directory/">B</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/c/directory/">C</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/d/directory/">D</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/e/directory/">E</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/f/directory/">F</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/g/directory/">G</a></span></nav><nav class="footer_dir"><span><a href="https://www.bollywoodmantra.com/celebrity/h/directory/">H</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/i/directory/">I</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/j/directory/">J</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/k/directory/">K</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/l/directory/">L</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/m/directory/">M</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/n/directory/">N</a></span></nav><nav class="footer_dir"><span><a href="https://www.bollywoodmantra.com/celebrity/o/directory/">O</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/p/directory/">P</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/q/directory/">Q</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/r/directory/">R</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/s/directory/">S</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/t/directory/">T</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/u/directory/">U</a></span></nav><nav class="footer_dir"><span><a href="https://www.bollywoodmantra.com/celebrity/v/directory/">V</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/w/directory/">W</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/x/directory/">X</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/y/directory/">Y</a></span><span><a href="https://www.bollywoodmantra.com/celebrity/z/directory/">Z</a></span> </div>
<div class="col-md-6  pull-right">
<h2 class="categorybox-header">Movies</h2>
<nav class="footer_dir">
<span><a href="https://www.bollywoodmantra.com/movie/a/directory/">A</a></span><span><a href="https://www.bollywoodmantra.com/movie/b/directory/">B</a></span><span><a href="https://www.bollywoodmantra.com/movie/c/directory/">C</a></span><span><a href="https://www.bollywoodmantra.com/movie/d/directory/">D</a></span><span><a href="https://www.bollywoodmantra.com/movie/e/directory/">E</a></span><span><a href="https://www.bollywoodmantra.com/movie/f/directory/">F</a></span><span><a href="https://www.bollywoodmantra.com/movie/g/directory/">G</a></span></nav><nav class="footer_dir"><span><a href="https://www.bollywoodmantra.com/movie/h/directory/">H</a></span><span><a href="https://www.bollywoodmantra.com/movie/i/directory/">I</a></span><span><a href="https://www.bollywoodmantra.com/movie/j/directory/">J</a></span><span><a href="https://www.bollywoodmantra.com/movie/k/directory/">K</a></span><span><a href="https://www.bollywoodmantra.com/movie/l/directory/">L</a></span><span><a href="https://www.bollywoodmantra.com/movie/m/directory/">M</a></span><span><a href="https://www.bollywoodmantra.com/movie/n/directory/">N</a></span></nav><nav class="footer_dir"><span><a href="https://www.bollywoodmantra.com/movie/o/directory/">O</a></span><span><a href="https://www.bollywoodmantra.com/movie/p/directory/">P</a></span><span><a href="https://www.bollywoodmantra.com/movie/q/directory/">Q</a></span><span><a href="https://www.bollywoodmantra.com/movie/r/directory/">R</a></span><span><a href="https://www.bollywoodmantra.com/movie/s/directory/">S</a></span><span><a href="https://www.bollywoodmantra.com/movie/t/directory/">T</a></span><span><a href="https://www.bollywoodmantra.com/movie/u/directory/">U</a></span></nav><nav class="footer_dir"><span><a href="https://www.bollywoodmantra.com/movie/v/directory/">V</a></span><span><a href="https://www.bollywoodmantra.com/movie/w/directory/">W</a></span><span><a href="https://www.bollywoodmantra.com/movie/x/directory/">X</a></span><span><a href="https://www.bollywoodmantra.com/movie/y/directory/">Y</a></span><span><a href="https://www.bollywoodmantra.com/movie/z/directory/">Z</a></span> <span><a href="https://www.bollywoodmantra.com/movie/num/directory/">#</a></span>
</div>
</div>
</div>
<div class="col-md-4 categorybox2">
<h2 class="categorybox-header candids">Trending Articles</h2>
<ul class="bullet-list bullet-green  latest-news">
<li><a class="footer_color" title="With pride, I am bisexual: reveals Vikas Gupta" href="https://www.bollywoodmantra.com/news/with-pride-i-am-bisexual-reveals-vikas-gupta/33266/">With pride, I am bisexual: reveals Vikas Gupta</a></li>
<li><a class="footer_color" title="Shefali Jariwala, husband Parag Tyagi to adopt a child soon" href="https://www.bollywoodmantra.com/news/shefali-jariwala-husband-parag-tyagi-to-adopt-a-child-soon/33267/">Shefali Jariwala, husband Parag Tyagi to adopt a child soon</a></li>
<li><a class="footer_color" title="Sushant Singh Rajput death: Bandra police recoded 14 people statement" href="https://www.bollywoodmantra.com/news/sushant-singh-rajput-death-bandra-police-recoded-14-people-statement/33259/">Sushant Singh Rajput death: Bandra police recoded 14 people statement</a></li>
<li><a class="footer_color" title="Sushant Singh Rajput’s suicide: Case filed against girlfriend Rhea Chakraborty in Bihar" href="https://www.bollywoodmantra.com/news/sushant-singh-rajputs-suicide-case-filed-against-girlfriend-rhea-chakraborty-in-bihar/33262/">Sushant Singh Rajput’s suicide: Case filed against girlfriend Rhea Chakraborty in Bihar</a></li>
<li><a class="footer_color" title="Sonakshi Sinha, Aayush Sharma, Zaheer Iqbal, Saqib Saleem quits Twitter" href="https://www.bollywoodmantra.com/news/sonakshi-sinha-aayush-sharma-zaheer-iqbal-saqib-saleem-quits-twitter/33260/">Sonakshi Sinha, Aayush Sharma, Zaheer Iqbal, Saqib Saleem quits Twitter</a></li>
</ul>
</div>
<div class="col-md-2 categorybox2">
<h2 class="categorybox-header music-reviews">Social Media</h2>
<ul class="bullet-list bullet-red">
<li><a target="_blank" href="http://www.facebook.com/bollywoodmantra" class="footer_color">Facebook</a></li>
<li class="footer_color"><a target="_blank" href="https://twitter.com/bollywoodmantra" class="footer_color">Twitter</a></li>
<li class="footer_color"><a target="_blank" href="http://www.youtube.com/user/bmantra" class="footer_color">Youtube</a></li>
<li class="footer_color"><a target="_blank" href="http://www.pinterest.com/bollywoodmantra/" class="footer_color">Pinterest</a></li>
<li class="footer_color"><a target="_blank" href=" https://plus.google.com/+Bollywoodmantra/posts" class="footer_color">Google Plus</a></li>
</ul>
</div>
</div>
<footer>
<ul>
<li><a href="/">Home</a></li>
<li><a href="https://www.bollywoodmantra.com/photo-gallery/">Photos</a></li>

<li><a href="https://www.bollywoodmantra.com/bollywood-news/">News</a></li>
<li><a href="https://www.bollywoodmantra.com/category/events/">Bollywood Events</a></li>
<li><a href="https://www.bollywoodmantra.com/category/actresses/">Bollywood Actresses</a></li>
</ul>
<div class="row">
<div class="col-md-6">
<ul style="float: left;">
<li><a href="#">Disclaimer</a></li>
<li><a href="https://www.bollywoodmantra.com/privacy/">Privacy</a></li>
<li><a href="https://www.bollywoodmantra.com/advertise/">Advertise</a></li>
<li><a href="#">Terms of Service</a></li>
<li><a href="/cdn-cgi/l/email-protection#224a474e4e4d62404d4e4e5b554d4d464f434c5650430c414d4f">Contact</a></li>
</ul>
</div>
<div class="col-md-6">
<ul style="float: right;color:#aaa;">
<li>All Rights Reserved. &copy; 2003 - 2020 Bollywood Mantra</li>
</ul>
</div>
</div>
</footer>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                                //celebrity_auto_complete();
                                $(document).ready(function () {
                                    $("#fb_signup_button").click(function (e) {
                                        e.preventDefault();
                                        fbpop(this.href);
                                    });
                                    var fbpop = function (url) {
                                        var popup = window.open(url, "facebook_popup", "width=620,height=400,status=no,scrollbars=no,resizable=no");
                                        popup.focus();
                                    };
                                });
                            </script>
<div id="fb-root"></div>
<script type="text/javascript">
                                var app_id = '18446659712';
                                                                    var user_logged_in = false;
                                                                fb_login(app_id, user_logged_in);
                            </script>
</body>
</html>
